Soziale Netzwerke

twitter_logo youtube_logo google_plus

Thread ansehen

 
Problem: Sound bei eingehendem Gruß
retoks
Geschrieben am 14.01.2012 12:33:58


Posts: 19
Registriert seit: 10.01.12

Hallo,
ich habe da ein Kleines Sound problem,
jeder Moderator hat das problem das bei ihn die wunschbox kein sound abspielt da der FF immer sagt Quick time player absturtz bei jeden Moderator das kanns doch nicht sein oder ? wodran kann das liegen??

LG ReToKs


+++Grund für Edit: Betreff geändert+++ TomTom
Editiert von TomTom am 16.01.2012 19:03:45
 
Ragdoll
Geschrieben am 14.01.2012 13:00:40
User Avatar

Posts: 1995
Registriert seit: 02.07.10

Ich teste es grad mal aus.

Also bei mir kommt garkein ton, nichtmaln fehler oder sowas.

Mal schaun, vllt weis Ralf was
Editiert von Ragdoll am 14.01.2012 13:10:13
www.granade.eu/images/linkus/gross4.png
 
retoks
Geschrieben am 15.01.2012 18:09:23


Posts: 19
Registriert seit: 10.01.12

hmm keiner ne idee?
 
TomTom
Geschrieben am 16.01.2012 18:57:49


Posts: 285
Registriert seit: 22.08.09

Hallo retoks,

dass hier so schnell keine Antwort kommt liegt vermutlich daran, dass den Sound kaum jemand aktiviert ...

Denn wenn Du die Grußbox auf dem Senderechner laufen hast, hörst Du es meist auch in der laufenden Sendung - und wenn Du einen anderen Rechner für dioe verwendest, hast Du den (vermutlich) auch nicht auf dem Kopfhörer ... oder?

Aber Ragdoll schreib ja, dass er testen würde ...
ELBE-Radio.de/Grafik/Banner/Elbe-Banner_180x56px.png
 
Ragdoll
Geschrieben am 16.01.2012 19:11:36
User Avatar

Posts: 1995
Registriert seit: 02.07.10

TomTom siehe mein Edit... bei mir funzt der au nicht :-)
www.granade.eu/images/linkus/gross4.png
 
retoks
Geschrieben am 17.01.2012 16:40:13


Posts: 19
Registriert seit: 10.01.12

Hallo TomTom,

zudem kann ich nur sagen ja ich höre meine musik die ich spiele, aber man kann den sam ja leiser machen damit man die wunschbox auch hört... denn wenn man sie hört wäre es ja für jeden DJ einfacher da er so nicht immer auf die website schauen müsste...
 
TomTom
Geschrieben am 20.01.2012 13:33:59


Posts: 285
Registriert seit: 22.08.09

Sorry, Heute erst gesehen ...

Ja, retoks - nur mein Problem war dabei, dass nicht nur ICH (als "DJ"Wink den Sound gehört habe, sondern die Hörer auch, weil der Sound über den Stream gegangen ist ...

Aber eine Lösung haben wir ja trotzdem nicht bislang.
ELBE-Radio.de/Grafik/Banner/Elbe-Banner_180x56px.png
 
retoks
Geschrieben am 20.01.2012 23:33:34


Posts: 19
Registriert seit: 10.01.12

abend tom tom,

Nur für Mitglieder sichtbar!

Dieses webradio da sendet meine frau Gleiche Wunschbox sieht so aus aber ich vermute ältere version und die haben ton also wenn meien frau sendet kommt immer der sound es liegen neue nachrichten auf dem server... so hätte ich es auch gerne Grin

LG
 
Ragdoll
Geschrieben am 21.01.2012 00:56:45
User Avatar

Posts: 1995
Registriert seit: 02.07.10

DIE LÖSUNG!!!!

Installiert euch den VLC player mit dem Plugin für'n Browser und der sound Kommt Grin Jippiiiiie Smile
www.granade.eu/images/linkus/gross4.png